02 February 2009

Installing VMware Server 1.0.8 on openSUSE 11.1

How to get VMware Server 1.0.8 to install on openSUSE 11.1 with kernel 2.6.27.7-9. It is not possible to install using the default download from VMware, because the compilation of the vmmon module will die due to incompatibilities with the kernel used in openSUSE 11.1.

read more | digg story

0 Comments:

Post a Comment

Links to this post:

Create a Link

<< Home

eXTReMe Tracker Add to The Free Dictionary Creative Commons License
This work is licensed under a Creative Commons Attribution-NoDerivs 2.5 License.